[Scilab-users] EDGE_TRIGGER (Xcos component) doesn't run under XCOS

classic Classic list List threaded Threaded
1 message Options
Perrichon Pierre Perrichon Pierre
Reply | Threaded
Open this post in threaded view
|

[Scilab-users] EDGE_TRIGGER (Xcos component) doesn't run under XCOS

Dear

 

I try to run a EDGE_TRIGGER under XCOS 5.5.2 Windows 10 to reset an integrator with a basic small program.

This program doesn’t run with scilab 5.5.2 and windows 5.5.2.

I get the error « L'élément 3 de la liste n'est pas défini. »

 

See bugzzillla 15914 for the attached file.

 

Best regards

 

Pierre P.

 

 


_______________________________________________
users mailing list
[hidden email]
http://lists.scilab.org/mailman/listinfo/users