[Scilab-users] xcos model compatibility with old version

classic Classic list List threaded Threaded
1 message Options
vijeesh vijeesh
Reply | Threaded
Open this post in threaded view
|

[Scilab-users] xcos model compatibility with old version


Hi

I have a model created in scilab/xcos 6.0.2. I want use this model with x2c which is not available in 6.0.2. How can I save the model to xcos 5.5 format 


Thanks in advance
--
विजीश टी / Vijeesh T
वरिष्‍ठ तकनीकी अधिकारी- 1 / Sr.Technical Officer-1
सीएसआईआर-एनएएल / CSIR-NAL
बेंगलूरू / Bengaluru

_______________________________________________
users mailing list
[hidden email]
http://lists.scilab.org/mailman/listinfo/users